0

I have upgraded my stellar private network core version 15 to 18 and it is synced. Now I am trying to upgrade my horizon 1.11.0 to 2.12.0 and I have configured captive-core.toml file for my private network but it is throwing bellow error

offer compaction is not consistentwith liquidity pool compaction

Thanks

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.